Slide et résonateurs

Présentation et FAQ sur la slide et les guitares résonateurs
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Ma 1ère Lapsteel... Problème !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
belisaire
Langue pendue
avatar

Nombre de messages : 934
Localisation : Ile de France
Date d'inscription : 18/04/2010

MessageSujet: Ma 1ère Lapsteel... Problème !   Sam 24 Avr - 15:29

Salut tous
J'ai presque terminé mon premier bébé fortement inspiré de la Gibson EH 500 mais voilà au premier essai petit problème.
Je branche, tout fonctionne impec sauf la chanterelle(corde aigüe en 012) qui n'est que très faiblement amplifiée ! Les autres cordes pas de problème. J'ai changé la corde, au casou, nada. Cela pourrait-il provenir du micro(style EMG) et du fait que j'ai foutu un micro manche vers le chevalet ? Si au passage quelqu'un pouvait m'expliquer la différence entre micro-manche et micro-chevalet.

Merci d'avance pour votre aide
milou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papy
Langue pendue
avatar

Nombre de messages : 306
Date d'inscription : 04/11/2009

MessageSujet: Re: Ma 1ère Lapsteel... Problème !   Sam 24 Avr - 20:38

A part un micro défectueux...l'électronique est un tone et un volume tout simple n'est-ce pas ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
belisaire
Langue pendue
avatar

Nombre de messages : 934
Localisation : Ile de France
Date d'inscription : 18/04/2010

MessageSujet: Re: Ma 1ère Lapsteel... Problème !   Dim 25 Avr - 0:36

Salut tous
Ben, ouais collègue Papy (on a un avatar ressemblant question bretelle), juste un ton et un volume.
Sinon depuis j'ai baissé la corde au niveau chevalet (je suis à 2mm du micro). Puis je pense que le fait que j'ai un diapason de 22"5 (57 cm et des poussières) et m'être accordé en Open de G, ça a fait que j'avais du mou dans la corde sans noeud. J'ai tout monté d'un ton et c'est déjà mieux, mais la chanterelle est toujours beaucoup plus faible que les autres cordes.
Affaire à suivre. Je pige pas.
bec
milou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
niko
Langue pendue
avatar

Nombre de messages : 207
Localisation : Nord
Date d'inscription : 08/08/2007

MessageSujet: Re: Ma 1ère Lapsteel... Problème !   Dim 25 Avr - 1:50

D'après la photo, j'ai l'impression que le micro est très pres du pontet côté corde aigue. En fait c'est surtout le pontet qui me parait vraiment très avancé.
Donc l'amplitude de vibration de la corde est très faible au dessus du micro. Je sais bien que sur les télécasters c'est un peu pareil, mais micro me semble quand meme plus éloigné du pontet.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://nicodussart.free.fr/
bobem
Langue pendue
avatar

Nombre de messages : 1449
Localisation : Vilaine Bretagne
Date d'inscription : 14/02/2010

MessageSujet: Re: Ma 1ère Lapsteel... Problème !   Dim 25 Avr - 2:26

niko a écrit:
D'après la photo, j'ai l'impression que le micro est très pres du pontet côté corde aigue. En fait c'est surtout le pontet qui me parait vraiment très avancé.
Donc l'amplitude de vibration de la corde est très faible au dessus du micro. Je sais bien que sur les télécasters c'est un peu pareil, mais micro me semble quand meme plus éloigné du pontet.
Oui, je confirme, même sur les télecasters le micro est à presque 2cm du pontet, et là il apparait quasiment collé.
Il faudrait presque faire un essai en reculant au maximum le pontet juste pour voir dans un premier temps si le micro chope mieux la vibration.
En tout cas il est joli ce lap! bravo !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bluesdevache.blogspot.com/
belisaire
Langue pendue
avatar

Nombre de messages : 934
Localisation : Ile de France
Date d'inscription : 18/04/2010

MessageSujet: Re: Ma 1ère Lapsteel... Problème !   Dim 25 Avr - 20:37

Salut tous
Ben, je vais me coucher moins con ce soir !
Niko et Bobem vous avez tout bon. C'est effectivement la distance pontet/micro qui foutait le souk. Suite à vos remarques, j'ai vérifié et la chanterelle faisait 55,8 mm de sillet à pontet. 14 mm d'erreur dans les gencives ! J'ai donc reculé le pontet d'autant et là, rock'n roll on the bayou ! C'est parfait (enfin pour moi) une fois branché sur mon vieux Fender via une petite disto "little Big Muff" ( juste le nom me fait rire), ça déchire sa mère comme disent mes filles.
Maintenant, il y a 3 cms entre le centre du micro (l'aimant) et le pontet.
Je mettrai des photos une fois la bête achevée.
Merci à vous, il me reste plus qu'à apprendre à jouer !
bec
milou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Ma 1ère Lapsteel... Problème !   

Revenir en haut Aller en bas
 
Ma 1ère Lapsteel... Problème !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» conseils pour achat lapsteel weissenborn style
» problème imprimante epson stylus DX7400
» Projet lapsteel (martin koch)
» Gros problème !
» problème avec chevalet flottant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Slide et résonateurs :: lutherie et bidouilles :: constructions et réparations-
Sauter vers: